leftso 198 0 2019-10-14 17:02:51

文章位置:左搜> 软件硬件> 软件使用> 正文
群晖6.X硬件平台兼容参考表:

6.x Loaders and Platforms
Loader DSM Platform DSM Version Kernel DSM /dev/dri DSM NVMe cache Boot method CPU 需求 其他说明
1.04b DS918 6.2 to 6.2.2 4.4.x 支持 支持 EFI or Legacy BIOS Haswell
or later
recommended, 6.2.2
fails on ASrock Qxxxx/Jxxx,
solved by
real3x mod 
prior to upgrade
1.03b DS3615 or
DS3617
6.2 to 6.2.2 3.10.x 不支持 不支持 Legacy BIOS only Nehalem
or later
6.2.1+ panics
without Intel e1000e NIC
需要Intel网卡
                 
1.02b DS916 6.0.3 to 6.1.7 3.10.x 支持 不支持 EFI or Legacy BIOS (Jun)
MBR (Genesys)
Nehalem
or later
 
1.02b DS3615 6.0.3 to 6.1.7 3.10.x 不支持 不支持 EFI or Legacy BIOS (Jun)
MBR (Genesys)
Nehalem
or later
recommended
1.02b DS3617 6.0.3 to 6.1.6 3.10.x 不支持 不支持 EFI or Legacy BIOS (Jun)
MBR (Genesys)
Nehalem
or later
6.1.7 on ESXi
failures reported
1.01 DS916 or
DS3615 or
DS3617
6.0 to 6.0.2 3.10.x 不支持 不支持 EFI or Legacy BIOS (Jun)
MBR (Genesys)
Nehalem
or later
obsolete
 
以上为参考表
 
软件使用 黑群晖

评论区域

暂无评论,快来抢首发吧!!!